Thu Jan 10 22:32:08 UTC 2019


ap/qpdf-8.3.0-x86_64-1.txz: Upgraded.
l/argon2-20171227-x86_64-1.txz: Added.
This is a new dependency for the PHP package.
n/libmbim-1.18.0-x86_64-1.txz: Upgraded.
n/libqmi-1.22.0-x86_64-1.txz: Upgraded.
n/php-7.2.14-x86_64-1.txz: Upgraded.
Use --with-password-argon2. PHP now requires the new argon2 package.